昨日は、wordpressのバージョンを2.3.3へバージョンアップした。知らない間にWordpress-MEのサポートが実質的に3月で終了することになっていたらしく、本家、日本語対応版へ移行ししてみた。
どうもタグを使うプラグインがあっていないようで、有効化されているとエラーになったので無効化しました。

Post Navigation